quick_pay 1.0.1 icon indicating copy to clipboard operation
quick_pay: ^1.0.1 copied to clipboard

A Flutter plugin for QuickPay payments in your mobile application.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add quick_pay

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  quick_pay: ^1.0.1

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:quick_pay/quick_pay.dart';
3
likes
100
pub points
0%
popularity

Publisher

unverified uploader

A Flutter plugin for QuickPay payments in your mobile application.

Repository (GitHub)

Documentation

API reference

License

Icon for licenses.MIT (LICENSE)

Dependencies

flutter, meta

More

Packages that depend on quick_pay