ps 2.0.1

Dart native js
Flutter Android iOS web

Lightweight Publish / Subscribe library. Supports sticky messages and streams.

PubSub #

Publish / Subscribe library for Dart.

0
likes
110
pub points
20%
popularity

Lightweight Publish / Subscribe library. Supports sticky messages and streams.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploaders

pepe.aracil.gomez@gmail.com
ajimenez@nayarsystems.com

License

MIT (LICENSE)

Dependencies

meta

More

Packages that depend on ps