program_language_colors 1.0.0 copy "program_language_colors: ^1.0.0" to clipboard
program_language_colors: ^1.0.0 copied to clipboard

Package used to get color by programming language, referenced from Github.

Stable versions of program_language_colors

VersionMin Dart SDKUploadedDocumentationArchive
1.0.0Null safety2.1910 months agoGo to the documentation of program_language_colors 1.0.0Download program_language_colors 1.0.0 archive
0
likes
130
pub points
0%
popularity

Publisher

verified publishersondv.dev

Package used to get color by programming language, referenced from Github.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on program_language_colors