peer5 1.0.0+1

Flutter Android iOS

Flutter plugin to integrate with the Peer5 native SDKs on Android and iOS.

1.0.0+1 #

  • Improved pubspec.yaml parameters.

1.0.0 #

  • Implemented the Peer5.init() and Peer5.getStreamUrl() methods on both iOS and Android.
1
likes
100
pub points
40%
popularity

Flutter plugin to integrate with the Peer5 native SDKs on Android and iOS.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

iankoleite@gmail.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on peer5