payme_sdk_flutter 1.1.6
payme_sdk_flutter: ^1.1.6 copied to clipboard

PayME SDK Flutter is plugin for application integrate with PayME Platform.

Stable versions of payme_sdk_flutter

VersionMin Dart SDKUploadedDocumentationArchive
1.1.6Null safety2.1215 days agoGo to the documentation of payme_sdk_flutter 1.1.6Download payme_sdk_flutter 1.1.6 archive
1.1.5Null safety2.1251 days agoGo to the documentation of payme_sdk_flutter 1.1.5Download payme_sdk_flutter 1.1.5 archive
1.1.4Null safety2.1253 days agoGo to the documentation of payme_sdk_flutter 1.1.4Download payme_sdk_flutter 1.1.4 archive
1.1.3Null safety2.122 months agoGo to the documentation of payme_sdk_flutter 1.1.3Download payme_sdk_flutter 1.1.3 archive
1.1.2Null safety2.123 months agoGo to the documentation of payme_sdk_flutter 1.1.2Download payme_sdk_flutter 1.1.2 archive
1.1.1Null safety2.123 months agoGo to the documentation of payme_sdk_flutter 1.1.1Download payme_sdk_flutter 1.1.1 archive
1.1.0Null safety2.123 months agoGo to the documentation of payme_sdk_flutter 1.1.0Download payme_sdk_flutter 1.1.0 archive
1.0.4Null safety2.123 months agoGo to the documentation of payme_sdk_flutter 1.0.4Download payme_sdk_flutter 1.0.4 archive
1.0.3Null safety2.123 months agoGo to the documentation of payme_sdk_flutter 1.0.3Download payme_sdk_flutter 1.0.3 archive
1.0.2Null safety2.123 months agoGo to the documentation of payme_sdk_flutter 1.0.2Download payme_sdk_flutter 1.0.2 archive
1.0.1Null safety2.123 months agoGo to the documentation of payme_sdk_flutter 1.0.1Download payme_sdk_flutter 1.0.1 archive
2
likes
110
pub points
55%
popularity

PayME SDK Flutter is plugin for application integrate with PayME Platform.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter, flutter_web_plugins

More

Packages that depend on payme_sdk_flutter