path_provider_platform_interface 1.0.1 copy "path_provider_platform_interface: ^1.0.1" to clipboard
path_provider_platform_interface: ^1.0.1 copied to clipboard

unlistedoutdated

A common platform interface for the path_provider plugin.

1.0.1 #

  • Rename enum to StorageDirectory for backwards compatibility.

1.0.0 #

  • Initial release.