path_provider 0.2.0 copy "path_provider: ^0.2.0" to clipboard
path_provider: ^0.2.0 copied to clipboard

outdatedDart 1 only

A Flutter plugin for getting commonly used locations on the filesystem.

[0.2.0] - 2017-05-10 #

[0.1.3] - 2017-05-09 #

  • Upgrade Android SDK Build Tools to 25.0.3.

[0.1.2] - 2017-05-08 #

  • Add test.

[0.1.1] - 2017-05-04 #

  • Change to README.md.

[0.1.0] - 2017-05-03 #

  • Initial Open Source release.
4493
likes
0
pub points
100%
popularity

Publisher

verified publisherflutter.dev

A Flutter plugin for getting commonly used locations on the filesystem.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on path_provider