pagseguro_flutter 0.0.6 copy "pagseguro_flutter: ^0.0.6" to clipboard
pagseguro_flutter: ^0.0.6 copied to clipboard

Facilitando os métodos de pagamento com o PagSeguro, implemetamos o PlugPag, agora Flutter e as maquininhas ficam perfeitas.

Stable versions of pagseguro_flutter

VersionMin Dart SDKUploadedDocumentationArchive
0.0.62.14 years agoCheck the analysis logs for pagseguro_flutter 0.0.6Download pagseguro_flutter 0.0.6 archive
0.0.52.14 years agoCheck the analysis logs for pagseguro_flutter 0.0.5Download pagseguro_flutter 0.0.5 archive
0.0.42.14 years agoDownload pagseguro_flutter 0.0.4 archive
0.0.32.14 years agoDownload pagseguro_flutter 0.0.3 archive
0.0.22.14 years agoDownload pagseguro_flutter 0.0.2 archive

Prerelease versions of pagseguro_flutter

VersionMin Dart SDKUploadedDocumentationArchive
0.0.1-dev.32.14 years agoDownload pagseguro_flutter 0.0.1-dev.3 archive
0.0.1-dev.22.14 years agoDownload pagseguro_flutter 0.0.1-dev.2 archive
0.0.1-dev.12.14 years agoDownload pagseguro_flutter 0.0.1-dev.1 archive
11
likes
30
pub points
28%
popularity

Publisher

verified publishergabul.dev

Facilitando os métodos de pagamento com o PagSeguro, implemetamos o PlugPag, agora Flutter e as maquininhas ficam perfeitas.

Homepage
Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on pagseguro_flutter