open_payment 2.0.0 copy "open_payment: ^2.0.0" to clipboard
open_payment: ^2.0.0 copied to clipboard

Flutter plugin which lets you seamlessly integrate OPEN Payment Gateway with your Flutter app and start collecting payments from your customers.

Stable versions of open_payment

VersionMin Dart SDKUploadedDocumentationArchive
2.0.0Null safety2.1219 months agoGo to the documentation of open_payment 2.0.0Download open_payment 2.0.0 archive
1.0.0Null safety2.122 years agoGo to the documentation of open_payment 1.0.0Download open_payment 1.0.0 archive
0.0.1Null safety2.122 years agoGo to the documentation of open_payment 0.0.1Download open_payment 0.0.1 archive
7
likes
150
pub points
76%
popularity

Publisher

unverified uploader

Flutter plugin which lets you seamlessly integrate OPEN Payment Gateway with your Flutter app and start collecting payments from your customers.

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, json_annotation

More

Packages that depend on open_payment