one_ci 0.0.1 copy "one_ci: ^0.0.1" to clipboard
one_ci: ^0.0.1 copied to clipboard

A command-line tool which simplifies the task of creating CI config for Flutter project

Stable versions of one_ci

VersionMin Dart SDKUploadedDocumentationArchive
0.0.1Null safety2.1915 months agoGo to the documentation of one_ci 0.0.1Download one_ci 0.0.1 archive
0
likes
140
pub points
0%
popularity

Publisher

verified publisherursa.work

A command-line tool which simplifies the task of creating CI config for Flutter project

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on one_ci