oiti_liveness2d 2.2.0 copy "oiti_liveness2d: ^2.2.0" to clipboard
oiti_liveness2d: ^2.2.0 copied to clipboard

A pluggin from Oititec to add Livenees2d on your project.

OitiHeader.png

Oiti - Liveness 2D para Flutter #

Neste repositório, encontramos a biblioteca pub.dev do Liveness 2D da Oiti.

Pub.dev é o gerenciador de pacotes para a linguagem de programação Dart, contendo bibliotecas e pacotes reutilizáveis ​​para Flutter e programas Dart em geral.

Em Flutter, um plugin é um pacote de software que fornece acesso a recursos nativos de dispositivos permitindo que aplicativos Flutter se comuniquem com sistemas operacionais iOS e Android, adicionando funcionalidades extras e melhorando a experiência do usuário. Eles são escritos em Dart e podem incluir código em linguagens nativas como Kotlin e Swift.

Requisitos mínimos

Android iOS
Gradle: 6.8 iOS: 11

Summary #

Simplificamos nossos guias de integração e de customização do Flutter:

Changelog #

  • As novidades das versões podem ser acessadas neste link.

Saiba mais #