octicons_css 0.0.1
octicons_css: ^0.0.1

Dart native js
Flutter Android iOS web

Stub package for octicons_css third_party dependency to package:devtools.