native_dialog 0.1.1 icon indicating copy to clipboard operation
native_dialog: ^0.1.1 copied to clipboard

A Flutter plugin to trigger native alert and confirm dialogs.

0.1.1 (2021-08-31) #

Bug Fixes #

0.1.0 (2021-08-31) #

Features #

4
likes
130
pub points
75%
popularity

Publisher

unverified uploader

A Flutter plugin to trigger native alert and confirm dialogs.

Repository (GitHub)
View/report issues

Documentation

API reference

License

Icon for licenses.MIT (LICENSE)

Dependencies

flutter, flutter_web_plugins

More

Packages that depend on native_dialog