mysql 0.0.1

Dart 2 incompatible

MySQL driver for Dart server-side

Nothing to see here, just a placeholder. Keep watching to github.com/sql-dart/mysql, coming soon.