mustache_builder 0.0.1
mustache_builder: ^0.0.1 copied to clipboard

Dart native

A builder for parsing files with mustache.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  mustache_builder: ^0.0.1

2. Install it

You can install packages from the command line:

with pub:

$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:mustache_builder/builder.dart';
0
likes
70
pub points
0%
popularity

A builder for parsing files with mustache.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

jonathan@jode.com.br

License

BSD (LICENSE)

Dependencies

build, mustache, yaml

More

Packages that depend on mustache_builder