multi_platform_widget 1.0.1
multi_platform_widget: ^1.0.1 copied to clipboard

A package which allows creating different widgets for each platform supported by Flutter.

Stable versions of multi_platform_widget

VersionMin Dart SDKUploadedDocumentationArchive
1.0.1Null safety2.12Jun 20, 2021Go to the documentation of multi_platform_widget 1.0.1Download multi_platform_widget 1.0.1 archive
1.0.0Null safety2.12Jun 20, 2021Go to the documentation of multi_platform_widget 1.0.0Download multi_platform_widget 1.0.0 archive
3
likes
130
pub points
0%
popularity

Publisher

morabus.pl

A package which allows creating different widgets for each platform supported by Flutter.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on multi_platform_widget