mr_material 0.1.4
mr_material: ^0.1.4 copied to clipboard

Dart native js
Flutter Android iOS web

Little material scss collection

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  mr_material: ^0.1.4

2. Install it

You can install packages from the command line:

with pub:

$ pub get

with Flutter:

$ flutter pub get

Alternatively, your editor might support pub get or flutter pub get. Check the docs for your editor to learn more.

0
likes
80
pub points
0%
popularity

Little material scss collection

Homepage

Documentation

API reference

Uploader

oleg.timofeev20@gmail.com

License

AGPL 3.0 (LICENSE)

More

Packages that depend on mr_material