mongol_code 0.3.0
mongol_code: ^0.3.0 copied to clipboard

Unicode conversion package for traditional Mongolian scripts

Use this package as a library

Depend on it

Run this command:

With Dart:

 $ dart pub add mongol_code

With Flutter:

 $ flutter pub add mongol_code

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):

dependencies:
  mongol_code: ^0.3.0

Alternatively, your editor might support dart pub get or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:mongol_code/mongol_code.dart';
2
likes
120
pub points
13%
popularity

Publisher

suragch.dev

Unicode conversion package for traditional Mongolian scripts

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

More

Packages that depend on mongol_code