mediation_test 0.0.2

Flutter Android iOS

A Plugin to present Admob Mediation Test Suite for flutter app

mediation_test #

A Plugin to present Admob Mediation Test Suite for flutter app

Installing:

dependencies:
  mediation_test: ^0.0.1

Using:

import 'package:mediation_test/mediation_test.dart';

MediationTest.presentTestSuite();
              
1
likes
90
pub points
35%
popularity

A Plugin to present Admob Mediation Test Suite for flutter app

Homepage

Documentation

API reference

Uploader

long@minhnhan.in

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on mediation_test