localization_json_loader 2.0.0 icon indicating copy to clipboard operation
localization_json_loader: ^2.0.0 copied to clipboard

A new Flutter localization_json_loader package.

localization_json_loader #

Pub Awesome Flutter Awesome Flutter License

基于 easy_localization 封装的本地json文件加载器.

使用 #

🔩 安装

pubspec.yaml 添加依赖

dependencies:
  localization_json_loader: <last_version>
0
likes
85
pub points
3%
popularity

Publisher

verified publisher icontoutao.cloud

A new Flutter localization_json_loader package.

Homepage

Documentation

API reference

License

Icon for licenses.MIT (LICENSE)

Dependencies

flutter, path_provider, sp_util

More

Packages that depend on localization_json_loader