link_plaid 1.1.6
link_plaid: ^1.1.6

Flutter Android iOS

Plaid Link for Flutter. Integrates the native iOS and Android SDKs.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  link_plaid: ^1.1.6

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:link_plaid/link_plaid.dart';
0
likes
90
pub points
25%
popularity

Plaid Link for Flutter. Integrates the native iOS and Android SDKs.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

tan@retailkit.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on link_plaid