lightning_runner 1.0.1 copy "lightning_runner: ^1.0.1" to clipboard
lightning_runner: ^1.0.1 copied to clipboard

Implement your native HMR easily on your Dart project.

1.0.1 #

  • Add entrypoint

1.0.0 #

  • Initial version.
0
likes
80
pub points
0%
popularity

Publisher

unverified uploader

Implement your native HMR easily on your Dart project.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

collection, logging, path, stream_transform, vm_service, watcher

More

Packages that depend on lightning_runner