ledger_dart_lib 0.1.2 copy "ledger_dart_lib: ^0.1.2" to clipboard
ledger_dart_lib: ^0.1.2 copied to clipboard

Ledger dart library for Flutter. This library aims to provide a easy way to communicate with Ledger devices.

Pub Platform CodeFactor

ledger_dart_lib #

Ledger dart library for Flutter. This library aims to provide a easy way to communicate with Ledger devices.

1
likes
120
pub points
58%
popularity

Publisher

verified publisherarchethic.net

Ledger dart library for Flutter. This library aims to provide a easy way to communicate with Ledger devices.

Repository (GitHub)
View/report issues

Documentation

API reference

License

AGPL-3.0 (LICENSE)

Dependencies

convert, flutter, web_hid

More

Packages that depend on ledger_dart_lib