ledger_cli_flutter 0.2.3 copy "ledger_cli_flutter: ^0.2.3" to clipboard
ledger_cli_flutter: ^0.2.3 copied to clipboard

Flutter components for displaying ledger-cli data

Stable versions of ledger_cli_flutter

VersionMin Dart SDKUploadedDocumentationArchive
0.2.3Null safety3.04 months agoGo to the documentation of ledger_cli_flutter 0.2.3Download ledger_cli_flutter 0.2.3 archive
0.2.2Null safety3.04 months agoDownload ledger_cli_flutter 0.2.2 archive
0.2.1Null safety3.04 months agoDownload ledger_cli_flutter 0.2.1 archive
0.2.0Null safety3.05 months agoDownload ledger_cli_flutter 0.2.0 archive
0.1.1Null safety2.1813 months agoDownload ledger_cli_flutter 0.1.1 archive
0.1.0Null safety2.1813 months agoDownload ledger_cli_flutter 0.1.0 archive
0.0.1Null safety2.1813 months agoDownload ledger_cli_flutter 0.0.1 archive
0
likes
100
pub points
10%
popularity

Publisher

verified publisherswiftllama.net

Flutter components for displaying ledger-cli data

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, intl, ledger_cli

More

Packages that depend on ledger_cli_flutter