kochava_tracker 1.1.0
kochava_tracker: ^1.1.0

Flutter Android iOS

A lightweight and easy to integrate SDK, providing first-class integration with Kochava’s installation attribution and analytics platform.

1.0.0 #

  • Initial Release

1.1.0 #

  • (Android) Added Instant App support.
  • (iOS) Added App Clip support.
  • (iOS) Increased minimum XCode version to 12.
  • (iOS) Increased minimum Target to 10.3.
  • (iOS) Support for App Tracking Transparency.
  • (iOS) SKAdNetwork Support.
0
likes
100
pub points
57%
popularity

A lightweight and easy to integrate SDK, providing first-class integration with Kochava’s installation attribution and analytics platform.

Homepage

Documentation

API reference

Uploader

sdkdev@kochava.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on kochava_tracker