json_handler 0.0.5
json_handler: ^0.0.5 copied to clipboard

A Flutter package to access any API response in a cleaer way

Stable versions of json_handler

Version Min Dart SDK Uploaded Documentation Archive
0.0.5 2.7 Nov 14, 2020 Go to the documentation of json_handler 0.0.5 Download json_handler 0.0.5 archive
0.0.4 2.7 Nov 13, 2020 Go to the documentation of json_handler 0.0.4 Download json_handler 0.0.4 archive
0.0.3 2.7 Nov 13, 2020 Go to the documentation of json_handler 0.0.3 Download json_handler 0.0.3 archive
0.0.2 2.7 Nov 13, 2020 Go to the documentation of json_handler 0.0.2 Download json_handler 0.0.2 archive
0.0.1 2.7 Nov 13, 2020 Go to the documentation of json_handler 0.0.1 Download json_handler 0.0.1 archive
8
likes
90
pub points
0%
popularity

A Flutter package to access any API response in a cleaer way

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

dio, flutter

More

Packages that depend on json_handler