jomg 0.0.7-dev copy "jomg: ^0.0.7-dev" to clipboard
jomg: ^0.0.7-dev copied to clipboard

A build package to generate Dart objects models from one or more JSON definitions.

Prerelease versions of jomg

VersionMin Dart SDKUploadedDocumentationArchive
0.0.7-devNull safety2.1720 months agoGo to the documentation of jomg 0.0.7-devDownload jomg 0.0.7-dev archive
0.0.6-devNull safety2.1720 months agoDownload jomg 0.0.6-dev archive
0.0.5-devNull safety2.1720 months agoDownload jomg 0.0.5-dev archive
0.0.4-devNull safety2.1720 months agoDownload jomg 0.0.4-dev archive
0.0.3-devNull safety2.1720 months agoDownload jomg 0.0.3-dev archive
0.0.2-devNull safety2.1720 months agoDownload jomg 0.0.2-dev archive
0.0.1-devNull safety2.1720 months agoDownload jomg 0.0.1-dev archive
1
likes
140
pub points
0%
popularity

Publisher

verified publisherspiralarm.uk

A build package to generate Dart objects models from one or more JSON definitions.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter, path, yaml

More

Packages that depend on jomg