jinya_cms_api 1.0.36 icon indicating copy to clipboard operation
jinya_cms_api: ^1.0.36 copied to clipboard

Implementation of the Jinya CMS API written in Dart for use with Flutter and other Dart apps

Jinya CMS API #

This package wraps the Jinya CMS API for Dart and Flutter.

0
likes
110
pub points
32%
popularity

Publisher

verified publisher iconjinya.dev

Implementation of the Jinya CMS API written in Dart for use with Flutter and other Dart apps

Homepage

Documentation

API reference

License

Icon for licenses.MIT (LICENSE)

Dependencies

http, json_annotation

More

Packages that depend on jinya_cms_api