infitack_jpush_flutter 1.0.1
infitack_jpush_flutter: ^1.0.1

Flutter Android iOS

支持google play的極光sdk

1.0.0 #

第一个版本。