hyper 1.1.0
hyper: ^1.1.0

Dart native js
Flutter Android iOS web

Hyper is a library that makes it easy to build strings of HTML using Dart.

1.1.0 #

  • Added Strict Elements

1.0.1 #

  • Minor formatting updates to appease pub.

1.0.0 #

  • Initial version, created by Stagehand
1
likes
110
pub points
15%
popularity

Hyper is a library that makes it easy to build strings of HTML using Dart.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

staley.dylan@gmail.com

License

MIT (LICENSE)

More

Packages that depend on hyper