handy_ui_kit 0.0.16

Flutter Android iOS web

A new Flutter package contianing some handy ui elements

handy_ui_kit #

A new Flutter package containing some handy ui elements

Getting Started #

Just Import and user widgets, its pure dart!

0
likes
70
pub points
39%
popularity

A new Flutter package contianing some handy ui elements

Homepage

Documentation

API reference

Uploader

s.ma.bakhshayesh@gmail.com

License

MIT (LICENSE)

Dependencies

flutter, flutter_picker, flutter_spinkit, flutter_vector_icons

More

Packages that depend on handy_ui_kit