gg_easy_widget_test 1.0.0 copy "gg_easy_widget_test: ^1.0.0" to clipboard
gg_easy_widget_test: ^1.0.0 copied to clipboard

outdated

GgEasyWidgetTest eases the tests of the widgets. It easily provides you with the following information about a widget under test.

1.0.0 #

  • Updated dependencies

0.0.1+2 - March 5th, 2021 #

0.0.1 - March 1st, 2021 #

  • Initial implementation.
0
likes
0
pub points
0%
popularity

Publisher

verified publisherinlavigo.com

GgEasyWidgetTest eases the tests of the widgets. It easily provides you with the following information about a widget under test.

Repository (GitHub)
View/report issues

License

unknown (license)

Dependencies

flutter, flutter_test

More

Packages that depend on gg_easy_widget_test