foloosi_flutter_payment 1.0.3
foloosi_flutter_payment: ^1.0.3 copied to clipboard

A Flutter plugin to integrate foloosi libraries for iOS and Android.

Logs #

[1.0.0] - Initial Release #

[1.0.1] - Updated Release #

[1.0.2] - Updated Release with Transaction Details in Callbacks #

[1.0.3] - Updated Release with Redirection method and ApplePay #

1
likes
70
pub points
60%
popularity

A Flutter plugin to integrate foloosi libraries for iOS and Android.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

tech@foloosi.com

License

LICENSE

Dependencies

flutter, flutter_webview_plugin, http

More

Packages that depend on foloosi_flutter_payment