fluwx_pay_only 1.1.0

Flutter Android iOS

This package is a branch of Fluwx and it only supports WeChatPay. See Fluwx for more details.

1.1.0 #

  • Fix lib bugs.

1.0.1 #

  • 升级SDK

1.0.0 #

  • 首个版本
0
likes
90
pub points
32%
popularity

This package is a branch of Fluwx and it only supports WeChatPay. See Fluwx for more details.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

jarvan.mo@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on fluwx_pay_only