flutter_teaslate 0.0.7
flutter_teaslate: ^0.0.7 copied to clipboard

TEAslate - Translation made easy

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add flutter_teaslate

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  flutter_teaslate: ^0.0.7

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_teaslate/flutter_teaslate.dart';