flutter_sheet_localization 2.0.1
flutter_sheet_localization: ^2.0.1

Dart native js
Flutter Android iOS web

Annotations for the flutter_sheet_localization_generator package.

A library for Dart developers.

Created from templates made available by Stagehand under a BSD-style license.

Usage #

A simple usage example:

import 'package:flutter_sheet_localization/flutter_sheet_localization.dart';

main() {
  var awesome = new Awesome();
}

Features and bugs #

Please file feature requests and bugs at the issue tracker.

14
likes
95
pub points
89%
popularity

Publisher

aloisdeniel.com

Annotations for the flutter_sheet_localization_generator package.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

More

Packages that depend on flutter_sheet_localization