flutter_services 0.0.1

  • Installing
  • Versions
  • --

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:


dependencies:
  flutter_services: ^0.0.1

2. Install it

You can install packages from the command line:

with pub:


$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

Version Uploaded Documentation Archive
0.0.1 Sep 20, 2016 Go to the documentation of flutter_services 0.0.1 Download flutter_services 0.0.1 archive
Awaiting analysis to complete.