flutter_pure_mixpanel 1.0.10
flutter_pure_mixpanel: ^1.0.10 copied to clipboard

Dart 2 incompatible

A new pure Dart library for Mixpanel analytics.

Stable versions of flutter_pure_mixpanel

Version Uploaded Documentation Archive
1.0.10 Nov 25, 2020 Go to the documentation of flutter_pure_mixpanel 1.0.10 Download flutter_pure_mixpanel 1.0.10 archive