flutter_plaid 0.1.2
flutter_plaid: ^0.1.2 copied to clipboard

Porting of Plaid Api (https://plaid.com/docs/) to Flutter.

0.1.2. #

  • Flutter version update. Prepared for release use.

0.1.1. #

  • TODO: Describe initial release.
3
likes
60
pub points
43%
popularity

Porting of Plaid Api (https://plaid.com/docs/) to Flutter.

Homepage

Documentation

API reference

Uploader

leonid.veremchuk@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

flutter, http, webview_flutter

More

Packages that depend on flutter_plaid