flutter_pcsc_macos 0.0.3 copy "flutter_pcsc_macos: ^0.0.3" to clipboard
flutter_pcsc_macos: ^0.0.3 copied to clipboard

PlatformmacOS

macOS implementation of the flutter_pcsc plugin for using PCSC smartcard readers.

flutter_pcsc_macos #

The macOS implementation of flutter_pcsc.

Usage #

This package is endorsed, which means you can simply use flutter_pcsc normally. This package will be automatically included in your app when you do.

0
likes
120
pub points
38%
popularity

Publisher

unverified uploader

macOS implementation of the flutter_pcsc plugin for using PCSC smartcard readers.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

ffi, flutter, flutter_pcsc_platform_interface

More

Packages that depend on flutter_pcsc_macos