flutter_paycardsrecognizer_sdk 0.0.4 icon indicating copy to clipboard operation
flutter_paycardsrecognizer_sdk: ^0.0.4 copied to clipboard

Flutter library for automatic recognition of bank card data using built-in camera on Android/IOS devices.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add flutter_paycardsrecognizer_sdk

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  flutter_paycardsrecognizer_sdk: ^0.0.4

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_paycardsrecognizer_sdk/flutter_paycardsrecognizer_sdk.dart';
5
likes
130
pub points
0%
popularity

Publisher

unverified uploader

Flutter library for automatic recognition of bank card data using built-in camera on Android/IOS devices.

Repository (GitHub)

Documentation

API reference

License

Icon for licenses.Apache-2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_paycardsrecognizer_sdk