flutter_native_feel 0.0.2 copy "flutter_native_feel: ^0.0.2" to clipboard
flutter_native_feel: ^0.0.2 copied to clipboard

A Flutter package to help apps feel native on every platform.

example/lib/main.dart

import 'package:flutter/material.dart';

import 'App.dart';

void main()
=> runApp(App());
0
likes
40
pub points
0%
popularity

Publisher

verified publishereggenstein.dev

A Flutter package to help apps feel native on every platform.

Homepage

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_native_feel