flutter_native_colorpicker 1.0.0
flutter_native_colorpicker: ^1.0.0 copied to clipboard

Flutter Android iOS

Use native color pickers shipped with the OS.

Stable versions of flutter_native_colorpicker

Version Min Dart SDK Uploaded Documentation Archive
1.0.0 2.7 Oct 18, 2020 Go to the documentation of flutter_native_colorpicker 1.0.0 Download flutter_native_colorpicker 1.0.0 archive
0
likes
70
pub points
35%
popularity

Use native color pickers shipped with the OS.

Homepage

Documentation

API reference

Uploader

p.kuen@cloudacy.io

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_native_colorpicker