flutter_multi_window 0.1.0+2
flutter_multi_window: ^0.1.0+2 copied to clipboard

A Flutter package to create new windows on supported platforms.

Stable versions of flutter_multi_window

Version Min Dart SDK Uploaded Documentation Archive
0.1.0+2 2.1 Mar 10, 2020 Go to the documentation of flutter_multi_window 0.1.0+2 Download flutter_multi_window 0.1.0+2 archive
0.1.0+1 2.1 Mar 10, 2020 Go to the documentation of flutter_multi_window 0.1.0+1 Download flutter_multi_window 0.1.0+1 archive
0.1.0 2.1 Mar 10, 2020 Go to the documentation of flutter_multi_window 0.1.0 Download flutter_multi_window 0.1.0 archive
4
likes
90
pub points
39%
popularity

Publisher

rodydavis.com

A Flutter package to create new windows on supported platforms.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_multi_window