flutter_fragments 0.0.6 copy "flutter_fragments: ^0.0.6" to clipboard
flutter_fragments: ^0.0.6 copied to clipboard

flutter fragments

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add flutter_fragments

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  flutter_fragments: ^0.0.6

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_fragments/flutter_fragments.dart';
4
likes
30
pub points
19%
popularity

Publisher

unverified uploader

flutter fragments

Repository (GitHub)
View/report issues

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_fragments