flutter_exts 0.0.1
flutter_exts: ^0.0.1 copied to clipboard

A new Flutter package.

[0.0.1] - initial library. #