flutter_document_scan_sdk 1.1.1 copy "flutter_document_scan_sdk: ^1.1.1" to clipboard
flutter_document_scan_sdk: ^1.1.1 copied to clipboard

A Flutter wrapper for Dynamsoft Document Normalizer, providing API for document edge detection and document rectification.

Stable versions of flutter_document_scan_sdk

VersionMin Dart SDKUploadedDocumentationArchive
1.1.1Null safety2.182 months agoGo to the documentation of flutter_document_scan_sdk 1.1.1Download flutter_document_scan_sdk 1.1.1 archive
1.1.0Null safety2.182 months agoDownload flutter_document_scan_sdk 1.1.0 archive
1.0.3Null safety2.182 months agoDownload flutter_document_scan_sdk 1.0.3 archive
1.0.2Null safety2.189 months agoDownload flutter_document_scan_sdk 1.0.2 archive
1.0.1Null safety2.189 months agoDownload flutter_document_scan_sdk 1.0.1 archive
1.0.0Null safety2.189 months agoDownload flutter_document_scan_sdk 1.0.0 archive
0.5.0Null safety2.189 months agoGo to the documentation of flutter_document_scan_sdk 0.5.0Download flutter_document_scan_sdk 0.5.0 archive
0.4.0Null safety2.189 months agoDownload flutter_document_scan_sdk 0.4.0 archive
0.3.0Null safety2.1812 months agoDownload flutter_document_scan_sdk 0.3.0 archive
0.2.0Null safety2.1815 months agoDownload flutter_document_scan_sdk 0.2.0 archive
0.1.0Null safety2.1815 months agoDownload flutter_document_scan_sdk 0.1.0 archive
8
likes
120
pub points
74%
popularity

Publisher

verified publisheryushulx.me

A Flutter wrapper for Dynamsoft Document Normalizer, providing API for document edge detection and document rectification.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, flutter_web_plugins, js, plugin_platform_interface

More

Packages that depend on flutter_document_scan_sdk