flutter_document_reader_core_ocrandmrz 6.6.0 icon indicating copy to clipboard operation
flutter_document_reader_core_ocrandmrz: ^6.6.0 copied to clipboard

Core for Regula document reader. Use as dependency with flutter_document_reader_api

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add flutter_document_reader_core_ocrandmrz

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  flutter_document_reader_core_ocrandmrz: ^6.6.0

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_document_reader_core_ocrandmrz/flutter_document_reader_core.dart';
2
likes
130
pub points
55%
popularity

Publisher

verified publisher iconmobile.regulaforensics.com

Core for Regula document reader. Use as dependency with flutter_document_reader_api

Repository (GitHub)

Documentation

API reference

License

Icon for licenses.MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_document_reader_core_ocrandmrz