flutter_color_analyzer 0.1.1 copy "flutter_color_analyzer: ^0.1.1" to clipboard
flutter_color_analyzer: ^0.1.1 copied to clipboard

Analyze perceptual differences between colors in order to choose optimal color palettes in an accessible way.

Stable versions of flutter_color_analyzer

VersionMin Dart SDKUploadedDocumentationArchive
0.1.1Null safety2.123 years agoGo to the documentation of flutter_color_analyzer 0.1.1Download flutter_color_analyzer 0.1.1 archive
0.1.02.74 years agoCheck the analysis logs for flutter_color_analyzer 0.1.0Download flutter_color_analyzer 0.1.0 archive
3
likes
145
pub points
0%
popularity

Publisher

verified publisherihsan.io

Analyze perceptual differences between colors in order to choose optimal color palettes in an accessible way.

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (license)

Dependencies

flutter

More

Packages that depend on flutter_color_analyzer