flutter_baidu_mapapi_base 3.0.0
flutter_baidu_mapapi_base: ^3.0.0 copied to clipboard

The flutter_baidu_mapapi_base plugin offer public flutter and native(include Android and iOS) lib for other components.

Stable versions of flutter_baidu_mapapi_base

VersionMin Dart SDKUploadedDocumentationArchive
3.0.0Null safety2.12Sep 1, 2021Go to the documentation of flutter_baidu_mapapi_base 3.0.0Download flutter_baidu_mapapi_base 3.0.0 archive
2.0.12.7Feb 26, 2021Go to the documentation of flutter_baidu_mapapi_base 2.0.1Download flutter_baidu_mapapi_base 2.0.1 archive
2.0.02.7Feb 7, 2021Go to the documentation of flutter_baidu_mapapi_base 2.0.0Download flutter_baidu_mapapi_base 2.0.0 archive
4
likes
105
pub points
89%
popularity

The flutter_baidu_mapapi_base plugin offer public flutter and native(include Android and iOS) lib for other components.

Homepage

Documentation

API reference

License

Apache 2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on flutter_baidu_mapapi_base